WOW New issues NETWORK ERROR all the sudden

Game mode: [Enter game mode here: Open ( Online private)]
Type of issue: [Enter one of the following: Crash | Performance | Misc]
Server type: [Enter one of the following: PvE-Conflict | PvE]
Region: [America]

Finally got the expansion as I held off on it seeing as how funcom got bought out. Finally got it, updated my dedicated server and though it has some graphics lag it was alright.

One of my friends logged in and I had shut down the server to add some stuff. He is playing fine. However, I get a networked rotation in cpp code error. Shut it down, restarted, same error, rebooted, same error, flushed my dns, same error…

GOOD JOB I feel like I just lost that money I spent on this map expansion which should have never been a seperate map in the first place.


[Describe the bug here]


Please provide a step-by-step process of how the bug can be reproduced. The more details you provide us with the easier it will be for us to find and fix the bug:
1.
2.
3.
4.

Good now you can enjoy some of the issues you troll the console community about.

uhhh what? who are you what do I troll…

OH wait clever trolling me for not trolling others.

Anyway, outside of the troll…

I just reinstalled and the same error is happening.

Fatal error: [File:C:\B\tech_exiles\code\Engine\Source\Runtime\CoreUObject\Private\Serialization\AsyncLoading.cpp] [Line: 3447]
Could not find SuperStruct GetNetworkedControlRotation to create GetNetworkedControlRotation

!0x0000000000000000

Crash in runnable thread FAsyncLoadingThread