Turning off bloom

Every time I enter the game I have to use the command “r.BloomQuality 0” to set this. As far as I am aware, there is no way to make this setting stick, and there is no video option for it.

Can this please be addressed?

This topic was automatically closed 7 days after the last reply. New replies are no longer allowed.